» Tanglu » Packages » bartholomea » libs » multiarch-support
staging  ] [  aequorea  ] [  dasyatis  ] [  chromodoris  ] [  bartholomea  ] [  chromodoris-updates  ] [  bartholomea-updates  ]
[ Source: glibc  ]

Пакунок: multiarch-support (2.19-9)

Links for multiarch-support

Screenshot

Tanglu Resources:

Download Source Package glibc:

Maintainer:

Please consider filing a bug before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • GNU Libc Maintainers (Mail Archive)
  • Clint Adams
  • Aurelien Jarno
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package to ensure multiarch compatibility

This is a transitional package used to ensure multiarch support is present in ld.so before unpacking libraries to the multiarch directories. It can be removed once nothing on the system depends on it.

Інші пакунки пов'язані з multiarch-support

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.13-5) [i386]
    GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.3.6-2) [amd64]

Завантажити multiarch-support

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 172.0 kB189.0 kB [список файлів]
i386 172.0 kB189.0 kB [список файлів]