» Tanglu » Packages » bartholomea » Source » misc » ruby-dbd-mysql
aequorea  ] [  bartholomea  ] [  chromodoris  ]

Source Package: ruby-dbd-mysql (0.4.4+gem2deb-1)

Links for ruby-dbd-mysql

Tanglu Resources:

Maintainer:

Please consider filing a bug before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Dmitry Borodaenko

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libdbd-mysql-ruby
Transitional package for ruby-dbd-mysql
libdbd-mysql-ruby1.8
Transitional package for ruby-dbd-mysql
libdbd-mysql-ruby1.9.1
Transitional package for ruby-dbd-mysql
ruby-dbd-mysql
Ruby/DBI MySQL driver

Other Packages Related to ruby-dbd-mysql

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: gem2deb (>= 0.2.8~)
    Debian Ruby packaging suite

Download ruby-dbd-mysql

FileSize (in kB)MD5 checksum
ruby-dbd-mysql_0.4.4+gem2deb-1.dsc 1.3 kB 8f28749d3fd614ee5ece344a034a14d1
ruby-dbd-mysql_0.4.4+gem2deb.orig.tar.gz 43.6 kB f9020f8bc730afc77dfcbabe4d96f7bd
ruby-dbd-mysql_0.4.4+gem2deb-1.debian.tar.gz 3.3 kB f1963f12ce791e1d3c73a7493a663b4d