» Tanglu » Pakiety » dasyatis » devel » eclipse-cdt-qt
staging  ] [  aequorea  ] [  dasyatis  ] [  chromodoris  ] [  bartholomea  ]
[ Pakiet źródłowy: eclipse-cdt  ]

Pakiet: eclipse-cdt-qt (8.6.0-1)

Odnośniki dla eclipse-cdt-qt

Screenshot

Zasoby systemu Tanglu:

Pobieranie pakietu źródłowego eclipse-cdt:

Opiekun:

Please consider filing a bug before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt framework support for Eclipse CDT

This package provides basic keyword highlighting and code completion for development of C++ applications with Qt framework in Eclipse IDE.

Inne pakiety związane z eclipse-cdt-qt

  • wymaga
  • poleca
  • sugeruje
  • dep: eclipse-cdt (= 8.6.0-1)
    C/C++ Development Tools for Eclipse

Pobieranie eclipse-cdt-qt

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 217,6 KiB303,0 KiB [lista plików]