» Tanglu » パッケージ » chromodoris » libs » liblash-compat-1debian0
staging  ] [  aequorea  ] [  bartholomea  ] [  dasyatis  ] [  chromodoris  ]
[ ソース: ladish  ]

パッケージ: liblash-compat-1debian0 (1+dfsg0-5)

liblash-compat-1debian0 に関するリンク

Screenshot

Tanglu の資源:

ladish ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

LASH compatibility library

liblash-compat is a library and associated header files, that aims to provide lash environment for apps that can use it. Currently it does not interact with ladish daemon yet.

This package provides the shared library.

その他の liblash-compat-1debian0 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.1.3) [i386]
    GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libdbus-1-3 (>= 1.0.2)
    simple interprocess messaging system (library)

liblash-compat-1debian0 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 27.7 kB119.0 kB [ファイル一覧]
i386 25.6 kB110.0 kB [ファイル一覧]