» Tanglu » Paketit » staging » libdevel » libftdipp1-dev
staging  ] [  dasyatis  ]
[ Source: libftdi1  ]

Paketti: libftdipp1-dev (1.3-1)

Links for libftdipp1-dev

Screenshot

Tanglu-palvelut:

Imuroi lähdekoodipaketti libftdi1:

Ylläpitäjä:

Please consider filing a bug before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurelien Jarno

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Kokeellinen paketti

Warning: This package is from the staging distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it. The package will automatically migrate to the current development distribution, when it has been tested.

Development files for libftdipp1

This package contains the header files and static library needed to compile applications that use libftdipp1.

Muut pakettiin libftdipp1-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libboost-dev (>= 1.58)
    Boost C++ Libraries development files (default version)
  • dep: libftdi1-dev (= 1.3-1)
    Development files for libftdi1
  • dep: libftdipp1-2v5 (= 1.3-1)
    Library to control and program the FTDI USB controllers

Imuroi libftdipp1-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 15.2 kt71.0 kt [tiedostoluettelo]
i386 15.5 kt64.0 kt [tiedostoluettelo]