» Tanglu » Packages » chromodoris-updates » oldlibs

Software Packages in "chromodoris-updates", Subsection oldlibs

apache2-mpm-event (2.4.10-10+deb8u5~tanglu3.1)
transitional event MPM package for apache2
apache2-mpm-itk (2.4.10-10+deb8u5~tanglu3.1)
transitional itk MPM package for apache2
apache2-mpm-prefork (2.4.10-10+deb8u5~tanglu3.1)
transitional prefork MPM package for apache2
apache2-mpm-worker (2.4.10-10+deb8u5~tanglu3.1)
transitional worker MPM package for apache2
apache2-suexec (2.4.10-10+deb8u5~tanglu3.1)
transitional package for apache2-suexec-pristine
apache2-suexec
virtual package provided by apache2-suexec-custom, apache2-suexec-pristine
apache2.2-bin (2.4.10-10+deb8u5~tanglu3.1)
Transitional package for apache2-bin
apache2.2-common (2.4.10-10+deb8u5~tanglu3.1)
Transitional package for apache2
libapache2-mod-macro (1:2.4.10-10+deb8u5~tanglu3.1)
Transitional package for apache2-bin
libapache2-mod-proxy-html (1:2.4.10-10+deb8u5~tanglu3.1)
Transitional package for apache2-bin
libgd2-xpm-dev (2.1.0-5+deb8u9tanglu3.1)
GD Graphics Library (transitional package)
libgd2-xpm-dev
virtual package provided by libgd-dev
libnspr4-0d (2:4.10.7-1+deb8u1~tanglu3.1)
NetScape Portable Runtime Library - transitional package
libnss3-1d (2:3.17.2-1.1+deb8u1~tanglu3.1)
Network Security Service libraries - transitional package
libpng3 (1.2.50-2+deb8u2~tanglu3.1)
PNG library - runtime
libsvn-ruby1.8 (1.8.10-6+deb8u4tanglu3.1)
Ruby bindings for Apache Subversion (dummy package)
php-symfony-locale (2.3.21+dfsg-4+deb8u3~tanglu3.1)
deprecated replacement layer for the PHP extension intl
qemu-kvm (1:2.3+dfsg-6atanglu1.1)
QEMU Full virtualization on x86 hardware
ssh-krb5 (1:6.7p1-5+deb8u3~tanglu3.1)
secure shell client and server (transitional package)